
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Tempat Menarik Cameron Highland | 14 Senarai - BERITA SEMASA</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.beritasemasa.com.my/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/01/bs.jpg" />	

<link rel="apple-touch-icon-precomposed" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/01/bs.jpg" />
	

<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="14 senarai tempat menarik Cameron Highland apabila sampai ke tempat peranginan ini. Baca panduan daripada kami yang pasti anda tidak akan bosan apabila"/>
<link rel="canonical" href="https://www.beritasemasa.com.my/tempat-menarik-cameron-highland" />
<link rel="next" href="https://www.beritasemasa.com.my/tempat-menarik-cameron-highland/2" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.beritasemasa.com.my\/","name":"Berita Semasa","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.beritasemasa.com.my\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.beritasemasa.com.my\/tempat-menarik-cameron-highland","sameAs":[],"@id":"#organization","name":"Berita Semasa","logo":"http:\/\/www.beritasemasa.com.my\/wp-content\/uploads\/2015\/03\/beritasemasa.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berita Semasa &raquo; Feed" href="https://www.beritasemasa.com.my/feed" />
<link rel="alternate" type="application/rss+xml" title="Berita Semasa &raquo; Comments Feed" href="https://www.beritasemasa.com.my/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Berita Semasa &raquo; 14 Tempat Menarik Cameron Highland Yang Mesti Anda Terjah Comments Feed" href="https://www.beritasemasa.com.my/tempat-menarik-cameron-highland/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beritasemasa.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C700%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy_table_style-css'  href='https://www.beritasemasa.com.my/wp-content/plugins/easy-table/themes/cuscosky/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.beritasemasa.com.my/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-skin-css'  href='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/css/skin-thezine.css?ver=4.8.2' type='text/css' media='all' />
<style id='smartmag-skin-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.2#pubid=ra-59681c812b1e4b86'></script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.beritasemasa.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.beritasemasa.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.beritasemasa.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.beritasemasa.com.my/?p=102421' />
<link rel="alternate" type="application/json+oembed" href="https://www.beritasemasa.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beritasemasa.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":300}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"AddThis","anonymous_profile_id":"wp-0fc700edd74276d9c96d96aeaf067248","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel="icon" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/11/cropped-bs-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/11/cropped-bs-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/11/cropped-bs-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.beritasemasa.com.my/wp-content/uploads/2015/11/cropped-bs-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,0,0,.88);}</style><script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9727953101736710",
          enable_page_level_ads: true
     });
</script>	
<!--[if lt IE 9]>
<script src="https://www.beritasemasa.com.my/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-102421 single-format-standard right-sidebar boxed skin-tech post-layout-modern img-effects has-nav-light-b has-nav-full has-head-centered has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
									
					
		<div class="search">
			<form role="search" action="https://www.beritasemasa.com.my/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
				<div id="text-114">			<div class="textwidget"><p><!-- Zone Tag : Berita Semasa Terkini Header BS --><br />
<script type="text/javascript">
new innity_adZone("2bb232c0b13c774965ef8558f0fbd615", "6111", {"origin": "MY", "channel": "ENTERTAINMENT,MALAY,NEWS", "width": "728", "height": "90"});
</script></p>
</div>
		</div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.beritasemasa.com.my/" title="Berita Semasa" rel="home">
		
														
								
				<img src="https://www.beritasemasa.com.my/wp-content/uploads/2015/01/beritasemasa.png" class="logo-image" alt="Berita Semasa" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="centered">
			
				<div class="title">
							<a href="https://www.beritasemasa.com.my/" title="Berita Semasa" rel="home">
		
														
								
				<img src="https://www.beritasemasa.com.my/wp-content/uploads/2015/01/beritasemasa.png" class="logo-image" alt="Berita Semasa" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-full has-search nav-light nav-light-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-83902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-83902"><a title="Berita Semasa" href="https://www.beritasemasa.com.my/">Berita Semasa</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-46190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46190"><a title="Kami" href="https://www.beritasemasa.com.my/about">About</a>
	<ul  class="sub-menu">
		<li id="menu-item-100006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100006"><a href="https://www.beritasemasa.com.my/semakan-br1m-status-brim">br1m</a></li>
		<li id="menu-item-100007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100007"><a href="https://www.beritasemasa.com.my/semakan-br1m-status-brim">brim</a></li>
		<li id="menu-item-100008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100008"><a href="https://www.beritasemasa.com.my/pr1ma-rumah-prima-malaysia">Prima</a></li>
		<li id="menu-item-100009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100009"><a href="https://www.beritasemasa.com.my/semakan-saps-ibu-bapa">Saps</a></li>
		<li id="menu-item-100010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100010"><a href="https://www.beritasemasa.com.my/jawatan-kosong-spa-8">SPA</a></li>
		<li id="menu-item-100011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100011"><a href="https://www.beritasemasa.com.my/spnb-rumah-mesra-rakyat">SPNB</a></li>
		<li id="menu-item-100012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100012"><a href="https://www.beritasemasa.com.my/emadis-tnb-jawatan-kosong">TNB</a></li>
		<li id="menu-item-100017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100017"><a href="https://www.beritasemasa.com.my/permohonan-spa8i">Spa8i</a></li>
		<li id="menu-item-100018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100018"><a href="https://www.beritasemasa.com.my/dividen-kwsp">KWSP</a></li>
		<li id="menu-item-100019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100019"><a href="https://www.beritasemasa.com.my/dividen-asb">ASB</a></li>
		<li id="menu-item-100020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100020"><a href="https://www.beritasemasa.com.my/ekasih">ekasih</a></li>
	</ul>
</li>
	<li id="menu-item-46224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46224"><a href="https://www.beritasemasa.com.my/about/terms-in-use">Terms</a>
	<ul  class="sub-menu">
		<li id="menu-item-46225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46225"><a title="Privacy" href="https://www.beritasemasa.com.my/about/privacy-policy">Privacy</a>
		<ul  class="sub-menu">
			<li id="menu-item-101502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-707 menu-item-101502"><a href="https://www.beritasemasa.com.my/category/biodata">Biodata Malaysia</a></li>
			<li id="menu-item-101503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-101503"><a href="https://www.beritasemasa.com.my/category/jawatan-kosong">Jawatan Kosong 2017</a></li>
			<li id="menu-item-101504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-101504"><a href="https://www.beritasemasa.com.my/category/kementerian-pendidikan-malaysia">Kementerian Pendidikan Malaysia</a></li>
			<li id="menu-item-101508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-732 menu-item-101508"><a href="https://www.beritasemasa.com.my/category/pt3">PT3</a></li>
			<li id="menu-item-101510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-570 menu-item-101510"><a href="https://www.beritasemasa.com.my/category/spm">SPM</a></li>
			<li id="menu-item-101509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-741 menu-item-101509"><a href="https://www.beritasemasa.com.my/category/semak-check">Semak dan Check</a></li>
			<li id="menu-item-101507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-101507"><a href="https://www.beritasemasa.com.my/category/keputusan-pilihanraya-malaysia">Pilihanraya Umum malaysia</a></li>
			<li id="menu-item-101506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-40 menu-item-101506"><a href="https://www.beritasemasa.com.my/category/malaysiakini-bm">Malaysiakini BM</a></li>
			<li id="menu-item-101505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-982 menu-item-101505"><a href="https://www.beritasemasa.com.my/category/kereta-malaysia">Kereta Malaysia</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-46226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46226"><a title="Hubungi" href="https://www.beritasemasa.com.my/hubungi">Hubungi</a></li>
	<li id="menu-item-49657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49657"><a title="Iklan" href="https://www.beritasemasa.com.my/iklan">Iklan</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-100082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-8 menu-item-100082"><a title="Berita Malaysia" href="https://www.beritasemasa.com.my/category/berita-malaysia">Berita Malaysia</a>
<ul  class="sub-menu">
	<li id="menu-item-100079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-100079"><a title="Berita Dunia" href="https://www.beritasemasa.com.my/category/berita-dunia">Berita Dunia</a></li>
</ul>
</li>
<li id="menu-item-100080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-100080"><a title="Berita Ekonomi" href="https://www.beritasemasa.com.my/category/berita-ekonomi">Berita Ekonomi</a>
<ul  class="sub-menu">
	<li id="menu-item-100081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-598 menu-item-100081"><a title="Berita Hartanah" href="https://www.beritasemasa.com.my/category/berita-hartanah">Berita Hartanah</a></li>
</ul>
</li>
<li id="menu-item-100087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-13 menu-item-100087"><a title="Penjawat Awam" href="https://www.beritasemasa.com.my/category/penjawat-kakitangan-awam">Penjawat Awam</a>
<ul  class="sub-menu">
	<li id="menu-item-100086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-426 menu-item-100086"><a title="Pekerja Swasta" href="https://www.beritasemasa.com.my/category/pekerja-swasta-kakitangan">Pekerja Swasta</a></li>
</ul>
</li>
<li id="menu-item-100085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-24 menu-item-100085"><a title="Penjawat Awam" href="https://www.beritasemasa.com.my/category/isu-semasa">Isu Semasa</a>
<ul  class="sub-menu">
	<li id="menu-item-100083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-100083"><a title="Berita Politik" href="https://www.beritasemasa.com.my/category/berita-politik">Berita Politik</a></li>
</ul>
</li>
<li id="menu-item-100084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-100084"><a title="Berita Sukan" href="https://www.beritasemasa.com.my/category/berita-sukan">Berita Sukan</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://www.beritasemasa.com.my/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.beritasemasa.com.my/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.beritasemasa.com.my/category/semak-check"><span itemprop="title">Semak dan Check</span></a></span><span class="delim">&raquo;</span><span class="current">14 Tempat Menarik Cameron Highland Yang Mesti Anda Terjah</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-102421" class="post-102421 post type-post status-publish format-standard has-post-thumbnail category-semak-check tag-tempat-menarik-malaysia">
	
	<header class="post-header-b cf">
	
		<div class="category cf">
					
		<span class="cat-title cat-741"><a href="https://www.beritasemasa.com.my/category/semak-check" title="Semak dan Check">Semak dan Check</a></span>
		
				</div>
	
		<div class="heading cf">
				
			<h1 class="post-title">
			14 Tempat Menarik Cameron Highland Yang Mesti Anda Terjah			</h1>
		
		</div>

		<div class="post-meta-b cf">
		
			<span class="author-img"></span>
			
			<span class="posted-by">By 
				<a href="https://www.beritasemasa.com.my/author/admin" title="Posts by Staff Berita Semasa" rel="author">Staff Berita Semasa</a>			</span>
			 
			<span class="posted-on">
				<time class="post-date" datetime="2017-09-29T00:49:48+00:00">Sep 29, 2017</time>
			</span>
			
			<a href="https://www.beritasemasa.com.my/tempat-menarik-cameron-highland#respond" class="comments"><i class="fa fa-comments-o"></i>No Comments</a>
				
		</div>	
	
	
	
	<div class="post-share-b cf">
		
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="cf service facebook" target="_blank">
				<i class="fa fa-facebook"></i>
				<span class="label">Share</span>
			</a>
				
				
			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="cf service twitter" target="_blank">
				<i class="fa fa-twitter"></i>
				<span class="label">Tweet</span>
			</a>
				
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="cf service gplus" target="_blank">
				<i class="fa fa-google-plus"></i>
				<span class="label">Google+</span>
			</a>
				
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland&#038;media=https%3A%2F%2Fwww.beritasemasa.com.my%2Fwp-content%2Fuploads%2F2017%2F09%2Ftempat-menarik-cameron-highland.jpg" class="cf service pinterest" target="_blank">
				<i class="fa fa-pinterest"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="cf service linkedin" target="_blank">
				<i class="fa fa-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland&#038;name=14+Tempat+Menarik+Cameron+Highland+Yang+Mesti+Anda+Terjah" class="cf service tumblr" target="_blank">
				<i class="fa fa-tumblr"></i>
				<span class="label">Tumblr</span>
			</a>
				
				
			<a href="mailto:?subject=14%20Tempat%20Menarik%20Cameron%20Highland%20Yang%20Mesti%20Anda%20Terjah&#038;body=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="cf service email" target="_blank">
				<i class="fa fa-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
					<a href="#" class="show-more">+</a>
				
	</div>
	
	
			
	</header><!-- .post-header -->

	

	<div class="post-content post-dynamic post-slideshow">
	
				
		
			
		<div class="post-pagination-next" data-type="refresh">
		
						<span class="info">Showing <strong>1</strong> of <strong>2</strong></span>
			
			<div class="links"><a href="https://www.beritasemasa.com.my/tempat-menarik-cameron-highland/2"><span class="button">Next <i class="next fa fa-chevron-right"></i></span></a></div>		</div>
		
		<div class="at-above-post addthis_tool" data-url="https://www.beritasemasa.com.my/tempat-menarik-cameron-highland"></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BS Text Link 200x90 Gallery -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-9727953101736710"
     data-ad-slot="7023773786"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<span style="font-style:italic; font-weight:bold;text-align:center;">(Last Updated On: Sep 28, 2017)</span><p>14 Tempat Menarik Cameron Highland Yang Mesti Anda Terjah</p>
<p style="text-align: justify;">Cuaca di Malaysia ini cukup main panas lagi. Tetapi jikalau anda mahu merasai kenyamanan udara dan suasana yang sejuk ala-ala di Eropah, boleh datang berkunjung ke Cameron Higland.</p>
<p><a href="https://www.beritasemasa.com.my/wp-content/uploads/2017/09/tempat-menarik-cameron-highland.jpg"><img class="aligncenter size-full wp-image-102423" src="https://www.beritasemasa.com.my/wp-content/uploads/2017/09/tempat-menarik-cameron-highland.jpg" alt="tempat menarik cameron highland" width="730" height="312" srcset="https://www.beritasemasa.com.my/wp-content/uploads/2017/09/tempat-menarik-cameron-highland.jpg 730w, https://www.beritasemasa.com.my/wp-content/uploads/2017/09/tempat-menarik-cameron-highland-250x107.jpg 250w" sizes="(max-width: 730px) 100vw, 730px" /></a></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9727953101736710"
     data-ad-slot="1239045544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
<br>
</div>

<p style="text-align: justify;">Untuk pengetahuan anda tempat peranginan ini diasaskan oleh oleh seorang mat saleh bernama Sir William Cameron sekitar tahun 1885 Sekitar kawasan peranginan ini ada ladang, deretan nama dan tidak lupa juga air terjun.</p>
<p style="text-align: justify;">Ada banyak <strong>Tempat Menarik Cameron Highland</strong> yang boleh anda terokai bersama yang tersayang.</p>
<h2>Senarai 14 Tempat Menarik Cameron Highland</h2>
<p>1. Ladang Boh</p>
<blockquote>
<ul>
<li>Apa Yang Ada Di sini : Di sinilah tempat proses daun teh</li>
<li>Lokasi : Ringlet, Sangai, Palas and Habu</li>
<li>Masa Operasi : 9:00 pagi &#8211; 4:30 petang kecuali hari Isnin</li>
<li>Harga : PERCUMA</li>
</ul>
</blockquote>
<p>2. Taman Lavender</p>
<p>3. Mendaki hutan Mossy</p>
<p>4. Taman Rama-rama</p>
<p>5. Air Terjun Thompson</p>
<p>6. Ladang Madu Lebah</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.beritasemasa.com.my/tempat-menarik-cameron-highland"></div><!-- AddThis Share Buttons generic via filter on the_content -->		
		
			
		<div class="post-pagination-next bottom" data-type="refresh">
		
						<span class="info">Showing <strong>1</strong> of <strong>2</strong></span>
			
			<div class="links"><a href="https://www.beritasemasa.com.my/tempat-menarik-cameron-highland/2"><span class="button">Next <i class="next fa fa-chevron-right"></i></span></a></div>		</div>

		
				
				
	</div><!-- .post-content -->
		
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland&amp;media=https%3A%2F%2Fwww.beritasemasa.com.my%2Fwp-content%2Fuploads%2F2017%2F09%2Ftempat-menarik-cameron-highland.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland&amp;name=14+Tempat+Menarik+Cameron+Highland+Yang+Mesti+Anda+Terjah" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=14%20Tempat%20Menarik%20Cameron%20Highland%20Yang%20Mesti%20Anda%20Terjah&amp;body=https%3A%2F%2Fwww.beritasemasa.com.my%2Ftempat-menarik-cameron-highland" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.beritasemasa.com.my/gambar-tadom-hill-resorts-selangor" title="Review Harga dan Gambar Tadom Hill Resorts Banting Selangor" class="image-link">
						<img width="192" height="140" src="https://www.beritasemasa.com.my/wp-content/uploads/2015/09/Tadom-Hill-Resorts.jpg" class="wp-image-75653 image wp-post-image" alt="Tadom Hill Resorts" title="Review Harga dan Gambar Tadom Hill Resorts Banting Selangor" srcset="https://www.beritasemasa.com.my/wp-content/uploads/2015/09/Tadom-Hill-Resorts.jpg 730w, https://www.beritasemasa.com.my/wp-content/uploads/2015/09/Tadom-Hill-Resorts-250x182.jpg 250w, https://www.beritasemasa.com.my/wp-content/uploads/2015/09/Tadom-Hill-Resorts-324x235.jpg 324w, https://www.beritasemasa.com.my/wp-content/uploads/2015/09/Tadom-Hill-Resorts-696x506.jpg 696w, https://www.beritasemasa.com.my/wp-content/uploads/2015/09/Tadom-Hill-Resorts-577x420.jpg 577w" sizes="(max-width: 192px) 100vw, 192px" />	
											</a>
					
										
					<h2><a href="https://www.beritasemasa.com.my/gambar-tadom-hill-resorts-selangor" title="Review Harga dan Gambar Tadom Hill Resorts Banting Selangor">Review Harga dan Gambar Tadom Hill Resorts Banting Selangor</a></h2>
					
								<div class="cf listing-meta meta below">
					
				<span class="meta-item comments"><a href="https://www.beritasemasa.com.my/gambar-tadom-hill-resorts-selangor#comments"><i class="fa fa-comments-o"></i> 43</a></span>					
			</div>
							
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tempat-menarik-cameron-highland#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.beritasemasa.com.my/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='102421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a78172574e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="text-109" class="widget widget_text">			<div class="textwidget"><p><!-- Zone Tag : Berita Semasa Terkini BS Sidebar --><br />
<script type="text/javascript">
new innity_adZone("2bb232c0b13c774965ef8558f0fbd615", "62551", {"origin": "MY", "channel": "ENTERTAINMENT,MALAY,NEWS", "width": "300", "height": "250"});
</script></p>
</div>
		</li>
<li id="fbw_id-4" class="widget widget_fbw_id"><h3 class="widgettitle">Like Fb Berita Semasa</h3><div class="fb_loader" style="text-align: center !important;"><img src="https://www.beritasemasa.com.my/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://web.facebook.com/theberitasemasa" data-width="330" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></li>
        <!-- A WordPress plugin developed by Milap Patel -->
    <li id="text-113" class="widget widget_text">			<div class="textwidget"><p><!-- Zone Tag : Berita Semasa Terkini BS Universal (D) --><br />
<script type="text/javascript">
new innity_adZone("2bb232c0b13c774965ef8558f0fbd615", "65121", {"origin": "MY", "channel": "ENTERTAINMENT,MALAY,NEWS"});
</script></p>
</div>
		</li>
<li id="text-90" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
              e9 = new Object();
              e9.noAd = 1;
              e9.popOnly = 1;
//--></script>
<script type="text/javascript" src="https://tags.expo9.exponential.com/tags/BeritaSemasacomMobile/ROS/tags.js"></script></div>
		</li>
<li id="text-91" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
              e9 = new Object();
              e9.noAd = 1;
              e9.popOnly = 1;
//--></script>
<script type="text/javascript" src="https://tags.expo9.exponential.com/tags/BeritaSemasacomMobile/ROS/tags.js"></script></div>
		</li>
<!-- fixed widget --><li id="text-103" class="widget widget_text">			<div class="textwidget"><!-- Zone Tag : Berita Semasa Terkini BS Skysraper -->
<script type="text/javascript">
new innity_adZone("2bb232c0b13c774965ef8558f0fbd615", "65120", {"origin": "MY", "width": "160", "height": "600"});
</script></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
		
	
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Powered by WPtouch Pro: 4.3.16 --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"14 Tempat Menarik Cameron Highland Yang Mesti Anda Terjah","url":"https:\/\/www.beritasemasa.com.my\/tempat-menarik-cameron-highland","image":{"@type":"ImageObject","url":"https:\/\/www.beritasemasa.com.my\/wp-content\/uploads\/2017\/09\/tempat-menarik-cameron-highland-702x312.jpg","width":702,"height":312},"datePublished":"2017-09-29T00:49:48+00:00","dateModified":"2017-09-28T18:12:38+00:00","author":{"@type":"Person","name":"Staff Berita Semasa"},"publisher":{"@type":"Organization","name":"Berita Semasa","logo":{"@type":"ImageObject","url":"http:\/\/www.beritasemasa.com.my\/wp-content\/uploads\/2015\/01\/beritasemasa.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.beritasemasa.com.my\/tempat-menarik-cameron-highland"}}</script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.beritasemasa.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "primary-sidebar", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-103'] };
</script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46211303-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-46211303-1');
</script>

</body>
</html>