<!DOCTYPE html>
<html dir="ltr" lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Qatar Kena Boikot Arab Saudi, Mesir, Bahrain, UAE. Punca?</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta name="p:domain_verify" content="88731f6c7397d631464a9a0828a43d29"/>
<link rel="alternate" type="application/rss+xml" title="Berita Semasa feed" href="https://www.beritasemasa.com.my/feed" />
<link rel="pingback" href="https://www.beritasemasa.com.my/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="EKSKLUSIF : Qatar Kena Boikot Dengan Arab Saudi, Mesir, Bahrain, UAE. Punca Sebenar Didedahkan kenapa hubungan diplomatik ruang udara, darat dan air!"/>
<link rel="canonical" href="https://www.beritasemasa.com.my/qatar-arab-saudi-mesir-bahrain-uae" />
<meta property="DC.date.issued" content="2017-06-07T10:15:55+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Berita Semasa &raquo; EKSKLUSIF : Qatar Kena Boikot Dengan Arab Saudi, Mesir, Bahrain, UAE. Punca Sebenar Didedahkan! Comments Feed" href="https://www.beritasemasa.com.my/qatar-arab-saudi-mesir-bahrain-uae/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.beritasemasa.com.my\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>


<link rel='stylesheet' id='easy_table_style-css'  href='https://www.beritasemasa.com.my/wp-content/wptouch-data/power-pack/css/65b492a7dd05fed54310a245238f3463.min.css' type='text/css' media='all' />


<link rel='https://api.w.org/' href='https://www.beritasemasa.com.my/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.beritasemasa.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Fqatar-arab-saudi-mesir-bahrain-uae" />
<link rel="alternate" type="text/xml+oembed" href="https://www.beritasemasa.com.my/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.beritasemasa.com.my%2Fqatar-arab-saudi-mesir-bahrain-uae&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><link rel="icon" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/11/cropped-bs-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/11/cropped-bs-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/11/cropped-bs-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.beritasemasa.com.my/wp-content/uploads/2015/11/cropped-bs-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(0,0,0,.88);}</style><link rel="shortcut icon" href="https://www.beritasemasa.com.my/wp-content/uploads/2015/09/bs.jpg" />
<script>WebFontConfig = {google: { families: ['Raleway:400,400i,700', 'Lato:400,400i,700'] },};(function() {var wf = document.createElement('script');wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdnjs.cloudflare.com/ajax/libs/webfont/1.6.27/webfontloader.js';wf.type = 'text/javascript';wf.async = 'true';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script>
</head>
<body class="template-single">
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46211303-1', 'auto');
ga('send', 'pageview');
</script>
<div class="container">
	<div id="header" class="header">
		<div id="site_title"><a href="https://www.beritasemasa.com.my"><img id="thesis_logo_image" src="https://www.beritasemasa.com.my/wp-content/uploads/2015/05/beritasemasa.png" alt="Berita Semasa" width="491" height="93" title="click to go home" />
</a></div>
	</div>
	<ul id="menu-category" class="menu"><li id="menu-item-73749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73749"><a title="Utama" href="http://beritasemasa.com.my">Utama</a>
<ul  class="sub-menu">
	<li id="menu-item-92721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92721"><a title="Iklan" href="https://www.beritasemasa.com.my/iklan">Iklan</a></li>
</ul>
</li>
<li id="menu-item-46207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46207"><a title="Malaysia" href="https://www.beritasemasa.com.my/category/berita-malaysia">Malaysia</a>
<ul  class="sub-menu">
	<li id="menu-item-98475" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98475"><a href="https://www.beritasemasa.com.my/category/berita-dunia">Berita Dunia</a></li>
</ul>
</li>
<li id="menu-item-49882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49882"><a title="Ekonomi" href="https://www.beritasemasa.com.my/category/berita-ekonomi">Ekonomi</a></li>
<li id="menu-item-49884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-49884"><a title="Penjawat Awam" href="https://www.beritasemasa.com.my/category/penjawat-kakitangan-awam">Penjawat Awam</a>
<ul  class="sub-menu">
	<li id="menu-item-54161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54161"><a title="Swasta" href="https://www.beritasemasa.com.my/category/pekerja-swasta-kakitangan">Swasta</a></li>
</ul>
</li>
<li id="menu-item-46208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46208"><a title="Isu Semasa" href="https://www.beritasemasa.com.my/category/isu-semasa">Isu Semasa</a>
<ul  class="sub-menu">
	<li id="menu-item-83898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83898"><a title="Politik" href="https://www.beritasemasa.com.my/category/berita-politik">Politik</a></li>
</ul>
</li>
<li id="menu-item-83899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83899"><a title="Pendidikan" href="https://www.beritasemasa.com.my/category/kementerian-pendidikan-malaysia">Pendidikan</a></li>
<li id="menu-item-83900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83900"><a title="Sukan" href="https://www.beritasemasa.com.my/category/berita-sukan">Sukan</a></li>
<li id="menu-item-83901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83901"><a title="Hartanah" href="https://www.beritasemasa.com.my/category/berita-hartanah">Hartanah</a></li>
</ul>
	<div class="text_box">
		<br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BS 970x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9727953101736710"
     data-ad-slot="2914646184"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	<div class="columns">
		<div class="content">
			<div id="post-99313" class="post_box grt top" itemscope itemtype="http://schema.org/Article">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.beritasemasa.com.my/qatar-arab-saudi-mesir-bahrain-uae" />
				<div class="headline_area">
					<h1 class="headline" itemprop="headline">EKSKLUSIF : Qatar Kena Boikot Dengan Arab Saudi, Mesir, Bahrain, UAE. Punca Sebenar Didedahkan!</h1>
					<div class="byline small">
					</div>
				</div>
				<div class="post_content" itemprop="articleBody">
<p>EKSKLUSIF : Qatar Kena Boikot Dengan Arab Saudi, Mesir, Bahrain, UAE. Punca Sebenar Didedahkan!</p>
<p style="text-align: justify;">Dunia Arab bergoncang sekali lagi hari ini, apabila &#8216;kepada&#8217; negara Arab, Arab Saudi mengepelai Pakatan negara-negara Arab yang lain (Bahrain, UAE, Mesir) untuk boikot negara Qatar dengan memutuskan hubungan diplomatik baik darat, laut mahupun udara.</p>
<p style="text-align: justify;"><a href="http://www.beritasemasa.com.my/wp-content/uploads/2017/06/arab-saudi-uae-bahrain-qatar.jpg"><img class="aligncenter size-full wp-image-99318" src="https://www.beritasemasa.com.my/wp-content/uploads/2017/06/arab-saudi-uae-bahrain-qatar.jpg" alt="arab saudi qatar" width="730" height="411" srcset="https://www.beritasemasa.com.my/wp-content/uploads/2017/06/arab-saudi-uae-bahrain-qatar.jpg 730w, https://www.beritasemasa.com.my/wp-content/uploads/2017/06/arab-saudi-uae-bahrain-qatar-250x141.jpg 250w, https://www.beritasemasa.com.my/wp-content/uploads/2017/06/arab-saudi-uae-bahrain-qatar-30x17.jpg 30w" sizes="(max-width: 730px) 100vw, 730px" /></a></p>
<p style="text-align: justify;">Kata Arab Saudi, Qatar ini jahat, sokong keganasan bla&#8230;.bla&#8230;.bela puak pelampau&#8230;.bla&#8230;bla&#8230;Erm&#8230;&#8230;Ingat ada yang nak percaya?</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:25px 0 25px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BS 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9727953101736710"
     data-ad-slot="9379982188"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p style="text-align: justify;">Arab Saudi adalah sekutu rapat US dan Israel. Berbanding Qatar, Arab Saudi lebih bersikap mendikriminasi dan hipokrit di tahap tertinggi. Contoh?</p>
<blockquote>
<ul>
<li>Terlalu benci Shiah Iran, tetapi berkomplot baik dengan Israel dan US dalam &#8216;membantai&#8217; penghuni negara-negara Islam yang lain</li>
<li>Tetapi di Qatar, Sunni atau Shiah kesemuanya hidup aman-aman sahaja. Malah Emir Qatar sudah memberikan amaran barang siapa yang cuba membuat provokasi dan membangkitkan isu sentimen Shiah atau Sunni, maka akan dihukum penjara</li>
</ul>
</blockquote>
<h2>Kronologi Krisis Hubungan Diplomatik Qatar VS Arab Saudi, UAE, Bahrain, Mesir</h2>
<ol>
<li style="text-align: justify;">Hakikatnya, bermula perjumpaan Donald Trumpa selaku Presiden Amerika Syarikat (USA) dengan Arab Saudi, mereka merancang untuk menubuhkan NATO versi Arab untuk melawan Iran. Qatar tidak setuju.</li>
<li style="text-align: justify;">Ini menyebabkan Putera Muhammad bin Salman mengamuk. Mereka sebenarnya kecewa dengan hasil disebalik perang di Syria dan juga Yaman. Dan sekarang ini mereka mahu menumpukan Perang ke atas Iran pula. Mahu lawan Iran? Lawan puak Houthi pun tidak terlawan inikan pula dengan Iran? UAE sampai terpaksa bawa pulang askar-askarnya selepas askar mereka banyak mati dalam perang sebelum ini.</li>
<li style="text-align: justify;">Bahrain sebenarnya tiada isu dengan Qatar, tetapi disebabkan mereka tidak berani melawan Arab Saudi yang membekalkan minyak ke negara mereka. Jikalau ikut sejarah, sebenarnya Bahrain ada telaga minyaknya sendiri dan mampu membangunkan sendiri lapangan minyak tersebut. Tetapi Arab Saudi si tamak haloba, dibantahnya pendirian Bahrain masa itu dan tawarkan untuk sedut minyak dari tanah bahrain-diproses-jual kepada bahrain pada harga yang rendah. Bahrain setuju.</li>
</ol>
<p style="text-align: justify;">Sekarang, Qatar ada rancangan untuk buat jambatan ulang alik Qatar-Bahrain. Kalau ini benar-benar menjadi, Arab Saudi akan naik gila sebab sekarang ni laluan darat untuk ke Bahrain kena melalui Saudia jambatan ke Bahrain.</p>
<p style="text-align: justify;">Itu belum lagi dengan hal ketamakan Arab Saudi dalam urusan sempadan negara Arab Saudi &#8211; Qatar &#8211; UAE.</p>
<p style="text-align: justify;">Daripada tahun ke tahun, Arab Saudi telah mengaut keuntungan bukan sahaja dari industri minyak dan gas tetapi juga dari jualan visa umrah atau haji dan ekonomi berpusat di Mekah dan Madinah di mana dua kota suci dikomersilkan.</p>
<p style="text-align: justify;">Cakap pula pasal UAE, terutamanya Dubai&#8230;hmm&#8230;negara yang pesat membangun di atas bantuan kewangan yang banyak dari Arab Saudi termasuklah binaan Burj Dubai (old name). Sekarang tukar jadi Burj Khalifa sebab apa? Sebab hutang piutang yang banyak dengan Arab Saudi. Sekarang ini, sudah jadi salah sebuah negara yang proksi kepada Arab Saudi, kena ikut &#8216;khalifah&#8217; baru mereka.</p>
<p style="text-align: justify;">Negara yang kurang produk oil &amp; gas berbanding Qatar dan Arab Saudi tapi cuba jadikan negaranya sebagai pusat pelancongan dan hub penerbangan antarabangsa di rantau Timur Tengah. Satu tindakan yang bagus.</p>
<p style="text-align: justify;">Qatar juga adalah hub yang besar dan sibuk untuk pelbagai penerbangan dari benua barat-transit-benua tengah, asia dan Eropah. Sama sekali tidak mengejutkan apabila Qatar Airways adalah antara syarikat penerbangan terbaik di dunia di mana 98% &#8216;direct flights&#8217; ke pelbagai destinasi dari Doha hanya boleh melalui QA. Selain daripada itu via sharing code atau airlines lain.</p>
<p style="text-align: justify;">Arab Saudi mula tunjuk belang semasa Qatar bela Morsi. Masa itu pun Arab Saudi dan UAE telah bertindak drastik menutup pintu mereka dengan Qatar sehinggakan urusan visa umrah/haji laluan darat dari Qatar ke mekah/madinah diperketatkan. Dahulu penduduk di Qatar boleh travel dengan kenderaan sendiri ke Mekah dan Madinah untuk umrah dan haji. Sekarang sudah tak boleh, mesti melalui pengangkutan yang diuruskan oleh agensi pelancongan umrah atau haji.</p>
<p style="text-align: justify;">P/S : Berita Semasa sendiri lebih sokong Qatar dari negara Arab Saudi yang talam dua muka</p>
<p style="text-align: justify;">PP/S : Qatar dah &#8216;kena main&#8217; dan &#8216;kena tikam belakang&#8217; dengan kawan kawan sunni Arab yang sudah terdesak &#8216;playing with the devil&#8217;</p>
<p style="text-align: justify;">PPP/S : Hakikatnya Arab Saudi adalah pengganas, gila nak jadi Ketua negara-negara Arab. Daripada zaman berzaman suka bergaduh sesama Arab. Israel tepuk tangan. Tahniah kepada Qatar. Harap Qatar bocorkan kepada umum rahsia sebenar yang mereka tahu hasil persekongkolan dalam Perang Syria. Dan jangan lupa bongkarkan juga komplot Arab Israel selama ni untuk jahanamkan musuh bersama Iran. Kebenaran mengatasi kebatilan. Duit yang banyak belum mampu menjamin survival Saudi</p>
<p style="text-align: justify;">PPPP/S : Qatar Airways terpaksa melalui Somalia bagi mengelak ruang udara Arab Saudi</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/y8rnS7JJ4aA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.70'><div class='yuzo_clearfixed yuzo__title'><h3>Sambung Baca Lagi Artikel Terbaik Yang Ini Pula. Ada Kaitan Dengan Yang Di Atas :</h3></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://www.beritasemasa.com.my/berita-terkini-masjidil-haram-mekah" class="image-list" target='_blank' >
						  <div class="yuzo-img-wrap " style="width: 172.5px;height:120px;">
									
									 <div class="yuzo-img" style="background:url('https://www.beritasemasa.com.my/wp-content/uploads/2015/09/berita-masjidil-haram-mekah-250x141.jpg') 50% 50% no-repeat;width: 172.5px;height:120px;margin-bottom: 5px;background-size:  cover;  border-radius: 5%  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://www.beritasemasa.com.my/berita-terkini-masjidil-haram-mekah" style="font-size:15px;font-weight:bold;;line-height:23px;"> Berita Terkini di Masjidil Haram, Mekah Arab Saudi. 107 Mati Meninggal Dunia. Al...  </a>
								<span class="yuzo_text" style="font-size:11px;" >Berita terkini di Masjidil Haram, Mekah Arab Saudi. 107 Mati Meninggal Dunia. Al Fatihah. Rakyat malaysia?
Besar ujian jemaah Malaysia dan jemaah di seluruh dunia yang sentiasa berpusu-pusu berkampun...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background:#c6c6c6 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#000000!important; }
						.yuzo_related_post .relatedthumb:hover{background:#ffefef !important;color:#cc0000!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#000000!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#cc0000!important;}
						.yuzo_related_post .relatedthumb a{color:#444444!important;}
						.yuzo_related_post .relatedthumb a:hover{color:#cc0000!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:#cc0000!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 10px  5px  10px  5px;  }

						.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(https://www.beritasemasa.com.my/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
						</style>  <!-- End Yuzo :) -->				</div>
			</div>
			<div id="comments">
				<div class="comments_intro"><span class="num_comments">36</span> Komen Bernas di Berita Semasa&#8230; <a href="#commentform" rel="nofollow">add one</a></div>
				<ul class="comment_list">
					<li class="comment even thread-even depth-1" id="comment-501096">
						<div class="comment_head">
							<span class="comment_number">1</span>
							<span class="comment_author">Anak donal duck</span>
							<span class="comment_date">10:44 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501096"><p>Bulan2 puasa putus hubungan,kesian org nak pegi haji jd susah sbb keluarga saud yg bangang&#8230;..</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501105">
						<div class="comment_head">
							<span class="comment_number">2</span>
							<span class="comment_author">Man. D</span>
							<span class="comment_date">2:11 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501105"><p>Bilalah negara Islam nak bersatu.  Islam ni kuat tapi mengikut arahan negara bukan islam.  Faham kan</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501121">
						<div class="comment_head">
							<span class="comment_number">3</span>
							<span class="comment_author">hacker</span>
							<span class="comment_date">7:05 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501121"><p>ini disebabkan keluarga diraja arab saudi,keluarga diraja uk, us dan sekutu..ialah kumpulan freemason brotherhood..<br />
yang boleh dibunuh menggunakan racun atau apa sahaja..jika melanggar ikatan rahsia di antara mereka</p>
<p>dglme.my<br />
imf.org<br />
opec.org<br />
bilderbergmeetings.org</p>
<p>banyak lagi</p>
<p>2045.com</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501126">
						<div class="comment_head">
							<span class="comment_number">4</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">8:43 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501126"><p>UAE adalah antara negara terkaya di dunia dn pendapatan per kapita rakyatnya melebihi Arab saudi sendiri.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501127">
						<div class="comment_head">
							<span class="comment_number">5</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">8:50 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501127"><p>Bila sebut Iran tentu ada kaitan dgn Syiah dn syiah sebenarnya cuba utk melebarkan pengaruhnya.Fahaman syiah adalah tak sama dgn fahaman sunnah wal jamaah dn fahamannya terpesong.cth solat blh jamak walaupun bukan musafir atau blh dilakukn kahwin kontrak yg jelas bercanggah dgn ajaran Islam sebenar.Itu antara yg saya tahui tentang syiah ini.Dikatakn Basyar presiden syria itu saya difahamkn  seorang Syiah.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501128">
						<div class="comment_head">
							<span class="comment_number">6</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">8:59 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501128"><p>Masuklah kpd Islam sebenar yg diajarkn nabi s.aw mengikut al Quran dan sunnah/hadith nabi yg sebenarnya&#8230;wahai kaum Syiah .Jgn sesiapa berani mereka2 ugama yg suci&#8230;.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501129">
						<div class="comment_head">
							<span class="comment_number">7</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">9:00 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501129"><p>Ingatlah bahawa azab tuhan amat keras dn pedih&#8230;</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501130">
						<div class="comment_head">
							<span class="comment_number">8</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">9:19 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501130"><p>Biasanya di dalam musafir (dgn jarak dibenarkan) dibenarkn utk jamak dn Qasar sekali. Dikatakn blh juga jamak waktu2/keadaan terentu Wallahualam.Tanya Ustaz</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501131">
						<div class="comment_head">
							<span class="comment_number">9</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">9:20 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501131"><p>Biasanya di dalam musafir (dgn jarak dibenarkan) dibenarkn utk jamak dn Qasar sekali. Dikatakn blh juga jamak waktu2/keadaan terentu ?Tanya Ustaz</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501132">
						<div class="comment_head">
							<span class="comment_number">10</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">10:21 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501132"><p>Antara kesesatan syiah:<br />
1. Solat boieh jika tak ikut kiblat walaupn dlm keadaan biasa<br />
2.Ketika sujud mereka lapik dgn anak batu yg bulat/leper (lagi baik)<br />
3.Mereka solat/sujud mengadap gambar atau makam imam mereka x pe<br />
4.Selesai solah dgn menepuk paha beberapa kali tanpa beri salam<br />
5.Mereka memburukkan sahabat spt nabi Syd.Abu bakar,Sy.d Omar r.a.hu dll.<br />
6.Mereka mendakwa yg al Quran yg ada pd umat Islam skrg tak tulin/dah diubah,yg dgn mereka tu btul.Ini satu kesilpan krn mukjizat al Quran ini akn tetap terpelihara sampai  kiamat<br />
7.Belakang umat Islam mereka dikatakn baik dgn yahudi .</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501133">
						<div class="comment_head">
							<span class="comment_number">11</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">10:27 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501133"><p>Sahabat2 nabi spt syd.Abu Bakar,syd Omar r.a.hu dll memang menjadi sasaran tuduhan buruk mereka sedangkan sahabat2 ini dah dijamin memasuki Syurga.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501134">
						<div class="comment_head">
							<span class="comment_number">12</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">10:32 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501134"><p>Ada mengatakn syarat jarak jauh untuk jamak solat tak ditentukn /tak perlu jarak tertentu.Tanya ustaz .</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501135">
						<div class="comment_head">
							<span class="comment_number">13</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">10:37 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501135"><p>10 orang sahabat -sahabat nabi yg masyhur diketahui itu antara bilal r.anhu adalah dikatakn tlh dijamain msk syurga olh nabi s.a.w</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501136">
						<div class="comment_head">
							<span class="comment_number">14</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">10:39 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501136"><p>Bagi Syiah mereka angkat syd.Ali martabat tinggi dr lain2</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501137">
						<div class="comment_head">
							<span class="comment_number">15</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">10:40 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501137"><p>..sdgkan syd Ali r.anhu mengiktiraf sahabat2 nabi s.a.w yg lain</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501149">
						<div class="comment_head">
							<span class="comment_number">16</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">5:25 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501149"><p>Saudi lebih mencintai Amerika drp Qatar.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501304">
						<div class="comment_head">
							<span class="comment_number">17</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">8:23 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501304"><p>Syiah ini dikatakn di asaskn olh seorang yahudi yg berpura2 msk Islam</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501305">
						<div class="comment_head">
							<span class="comment_number">18</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">8:26 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501305"><p>Bagi mereka kahwin mutaah diblhkn tanpa wali dn saksi walaupun dgn isteri org.Jelas blh berlaku perzinaan.Syariat dn aqidah terpesong/salah .Nauzubillah&#8230;.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501306">
						<div class="comment_head">
							<span class="comment_number">19</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">8:31 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501306"><p>selain Iran dikatakn syiah dh bertapak di Iraq,Lebonan,bahrain,syria,kuwait dn skrg juga di Yaman.Di Nusantara mereka dikatan menyasarkn Indonesia</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501308">
						<div class="comment_head">
							<span class="comment_number">20</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">8:40 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501308"><p>Berdasarkan kenyataan di atas jelas mereka/syiah menuruti nafsu tanpa memperdulikan syariat agama yg sebenar .</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501309">
						<div class="comment_head">
							<span class="comment_number">21</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">9:03 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501309"><p>Ada juga mengatakn yahudi ini msk Islam ok/tulus ttp krn tak dpt kahwin dn kecewa dia tlh mengkhianati Islam dn lahirlh syiah.Minta jauh .Nauzubillah.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501310">
						<div class="comment_head">
							<span class="comment_number">22</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">9:07 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501310"><p>Apapun kesimpulannya berdasarkn maklumat2 di atas kita perlu berhati2 dgn penyebarannya yg blh menggugat ugama Islam sebenar yg suci dn diredhai&#8230;.dunia dn akhirat</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501315">
						<div class="comment_head">
							<span class="comment_number">23</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">2:13 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501315"><p>dunia macam hampir nak kiamat..</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501319">
						<div class="comment_head">
							<span class="comment_number">24</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">3:24 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501319"><p>Belajarlah dgn ulamak yg betul ikut Islam/Mursyid supaya kita tidak tersesat dn belajarlah ugama dr awal lagi supaya kita tak mudah dipesongkn.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501371">
						<div class="comment_head">
							<span class="comment_number">25</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">12:00 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501371"><p>Arab Saudi Wahabi ni adalah talibarut kafirin Amerika dan Israel&#8230;x hairanlah mereka kata negara lain pengganas&#8230;kalau ikutkan sejarah arab saudi ini&#8230;mereka itulah duri dalam daging bagi umat Islam&#8230;</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501447">
						<div class="comment_head">
							<span class="comment_number">26</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">11:25 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501447"><p>Wahabi di Arab Saudi adalah kebanyakn minoriti,yg utama ahlul sunnah waljamaah/suni ttp wahabi tidak menghalalkn darah ahli suni sebagaimana dikatakn kump.tertentu Syiah bahkn dpt pahala (jika benar dakwaan).Tuhan shj yg lebih mengetahui.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501448">
						<div class="comment_head">
							<span class="comment_number">27</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">11:31 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501448"><p>Semasa perang teluk Iran tak pernah menembak jatuh satupun jet Amerika</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501449">
						<div class="comment_head">
							<span class="comment_number">28</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">11:32 am</span>
						</div>
						<div class="comment_text grt" id="comment-body-501449"><p>Begitu jugak Iran tak pernah menembak jatuh jet Israel semasa Israel membedil sasaran lojinya di Iran.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501457">
						<div class="comment_head">
							<span class="comment_number">29</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">2:10 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501457"><p>Hanya Tuhan Rabila&#8217;almin yg Maha Mengetahui</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501458">
						<div class="comment_head">
							<span class="comment_number">30</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">3:22 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501458"><p>Antara kesesatan wahabi:<br />
1.Menafikan kenabian nabi Adam a,h,s<br />
2.Mengharamkan bermusafir ke Madinah utk ziarah kubur nabi.Islam sebenar menyuruh ziarah krn akn mendapat syafaat nabi s.a.w di akhirat nanti.<br />
3. Dikatan golongan ini mengharam menggunan tasbih.sedangkan sahabat nabi s.a.w pernah  menggunakn simpulan kain sbagi tasbih utk bertasbih<br />
4.Dikatakn pernah membunuh umat Islam beramai di tanah hijaz (lihat tarikh an-najdi)</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501459">
						<div class="comment_head">
							<span class="comment_number">31</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">3:23 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501459"><p>Hanya Tuhan Rabila’almin yg Maha Mengetahui segalanya.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501461">
						<div class="comment_head">
							<span class="comment_number">32</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">3:30 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501461"><p>Umat Islam harus hati2 dgn golongan wahabi ini dn juga golongan syiah supaya iman /aqidah dan amalan kita diterima&#8230;.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501462">
						<div class="comment_head">
							<span class="comment_number">33</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">3:36 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501462"><p>Antara kesesatan wahabi dikatakn spt berikut:<br />
1.Menafikan kenabian nabi Adam a,h,s<br />
2.Mengharamkan bermusafir ke Madinah utk ziarah kubur nabi.Islam sebenar menyuruh ziarah krn akn mendapat syafaat nabi s.a.w di akhirat nanti.<br />
3. Dikatan golongan ini mengharam menggunan tasbih.sedangkan sahabat nabi s.a.w pernah menggunakn simpulan kain sbagi tasbih utk bertasbih<br />
4.Dikatakn pernah membunuh umat Islam beramai di tanah hijaz (lihat tarikh an-najdi)</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501463">
						<div class="comment_head">
							<span class="comment_number">34</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">3:40 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501463"><p>Antara kesesatan wahabi dikatakn spt berikut:<br />
1.Menafikan kenabian nabi Adam a,h,s<br />
2.Mengharamkan bermusafir ke Madinah utk ziarah kubur nabi.Islam sebenar menyuruh ziarah krn akn mendapat syafaat nabi s.a.w di akhirat nanti.<br />
3. Dikatakn golongan ini mengharam menggunan tasbih.sedangkan sahabat nabi s.a.w pernah menggunakn simpulan kain sbagi tasbih (utk kiraan) utk bertasbih<br />
4.Dikatakn pernah membunuh umat Islam beramai di tanah hijaz (lihat tarikh an-najdi)<br />
5. Menyatakn syurga dn neraka tidak kekal sedangkan Islam sebenar sebagaimana di dlm al-Quran adalah kekal selamanya (abadan abada)</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment even thread-even depth-1" id="comment-501464">
						<div class="comment_head">
							<span class="comment_number">35</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">3:49 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501464"><p>Hanya Tuhan Rabila’almin yg Maha Mengetahui segalanya.</p>
<p>Antara kesesatan wahabi dikatakn spt berikut:<br />
1.Menafikan kenabian nabi Adam a,h,s<br />
2.Mengharamkan bermusafir ke Madinah utk ziarah kubur nabi.Islam sebenar menyuruh ziarah krn akn mendapat syafaat nabi s.a.w di akhirat nanti.<br />
3. Dikatakn golongan ini mengharam menggunakn tasbih.sedangkan sahabat nabi s.a.w pernah menggunakn simpulan kain sbagi tasbih (utk kiraan) utk bertasbih<br />
4.Dikatakn pernah membunuh umat Islam beramai di tanah hijaz (lihat tarikh an-najdi)<br />
5. Menyatakn neraka dn syurga tidak kekal sedangkan Islam sebenar sebagaimana di dlm al-Quran neraka dn syurga adalah kekal selamanya (abadan abada) setelah diciptakn.</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
					<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-501466">
						<div class="comment_head">
							<span class="comment_number">36</span>
							<span class="comment_author">Anonymous</span>
							<span class="comment_date">3:55 pm</span>
						</div>
						<div class="comment_text grt" id="comment-body-501466"><p>kita umat Islam harus hati2 dgn golongan wahabi ini dn juga golongan syiah supaya iman /aqidah dan amalan kita diterima….</p>
						</div>
						<div class="comment_footer">
						</div>
</li><!-- #comment-## -->
				</ul>
				<div id="commentform">
					<form method="post" action="https://www.beritasemasa.com.my/wp-comments-post.php">
						<a rel="nofollow" id="cancel-comment-reply-link" href="/qatar-arab-saudi-mesir-bahrain-uae#respond" style="display:none;">Cancel reply</a>
						<p class="comment_form_title">Tinggal Komen Bernas Bagi Topik Ini</p>
						<p id="comment_form_name">
							<label for="author">Name</label>
							<input type="text" id="author" class="input_text" name="author" value="" placeholder="Nama:" tabindex="1" />
						</p>
						<p id="comment_form_email">
							<label for="email">Email</label>
							<input type="text" id="email" class="input_text" name="email" value="" tabindex="2" />
						</p>
						<p id="comment_form_comment">
							<label for="comment">Comment</label>
							<textarea name="comment" id="comment" class="input_text" tabindex="4" rows="6"></textarea>
						</p>
						<p id="comment_form_submit">
							<input type="submit" id="submit" class="input_submit" name="submit" tabindex="5" value="Hantar Komen" />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="01f0762e59" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p><input type='hidden' name='comment_post_ID' value='99313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</form>
				</div>
			</div>
		</div>
		<div class="sidebar">
<div class="widget widget_search" id="search-5"><form role="search" method="get" id="searchform" class="searchform" action="https://www.beritasemasa.com.my/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div class="widget widget_text" id="text-87">			<div class="textwidget"><p><script type="text/javascript"><!-- e9 = new Object(); e9.size = "300x250,160x600,300x600"; //--></script><br />
<script type="text/javascript" src="https://tags.expo9.exponential.com/tags/BeritaSemasacom/ROS/tags.js"></script></p>
</div>
		</div><div class="widget widget_text" id="text-94">			<div class="textwidget"><p><!-- Javascript tag --><br />
<!-- begin ZEDO for channel: Beritasemasa.com.my_Flip , publisher: Beritasemasa.com.my , Ad Dimension: Medium Rectangle - 300 x 250 --><br />
<script language="JavaScript">
var zflag_nid="2988"; var zflag_cid="269"; var zflag_sid="73"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9"; 
</script><br />
<script language="JavaScript" src="https://xp2.zedo.com/jsc/xp2/fo.js"></script><br />
<!-- end ZEDO for channel: Beritasemasa.com.my_Flip , publisher: Beritasemasa.com.my , Ad Dimension: Medium Rectangle - 300 x 250 --></p>
</div>
		</div><div class="widget widget_text" id="text-84">			<div class="textwidget"><p><script type="text/javascript"><!-- e9 = new Object(); e9.snackbar = true; //--></script><br />
<script type="text/javascript"src="https://tags.expo9.exponential.com/tags/BeritaSemasacomMobile/Snackbar/tags.js"></script></p>
</div>
		</div><div class="widget widget_text" id="text-80">			<div class="textwidget"></div>
		</div><!-- fixed widget --><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>Baca 2 Lagi Berita Berkaitan Di Bawah:</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.70' >
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://www.beritasemasa.com.my/berita-terkini-masjidil-haram-mekah" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 100px;height:100px;">
							
							 <div class="yuzo-img" style="background:url('https://www.beritasemasa.com.my/wp-content/uploads/2015/09/berita-masjidil-haram-mekah-160x160.jpg') 50% 50% no-repeat;width: 100px;height:100px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://www.beritasemasa.com.my/berita-terkini-masjidil-haram-mekah" style="font-size:15px;font-weight:bold;line-height:23px;"> Berita Terkini di Masjidil Haram, Mekah Arab Saudi. 107 Mati...  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://www.beritasemasa.com.my/punca-rempuhan-mina-berita-jemaah-haji" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 100px;height:100px;">
							
							 <div class="yuzo-img" style="background:url('https://www.beritasemasa.com.my/wp-content/uploads/2015/09/Berita-Rempuhan-Mina-Mekah-160x160.jpg') 50% 50% no-repeat;width: 100px;height:100px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://www.beritasemasa.com.my/punca-rempuhan-mina-berita-jemaah-haji" style="font-size:15px;font-weight:bold;line-height:23px;"> Punca Rempuhan Mina. Berita Terkini 717 Mati Meninggal Dunia...  </a></h3>
						
					   
			  </div></div> 
 <style>
				.yuzo_related_post_widget .relatedthumb { background:#ededed !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#ffe5e5 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#ffe5e5 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#cc0000;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
				.yuzo_related_post_widget .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post_widget .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(https://www.beritasemasa.com.my/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post_widget .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
				</style>  
 <div class='yuzo_clearfixed'></div>
</div><div class="widget widget_text" id="text-106">			<div class="textwidget"><div id="z4658c1e2-ea93-46ee-be5c-daf63b2c5ed5" style="display: none;"></div>
<p><script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2988.tm.zedo.com/v1/e22c0689-9dd6-4e7b-8428-b9564289a1e3/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2988.tm.zedo.com/v1/e22c0689-9dd6-4e7b-8428-b9564289a1e3/tm.js?data="+a+"'><"+"/script>")}("datalayer","z4658c1e2-ea93-46ee-be5c-daf63b2c5ed5",true, 1 , 1);</script></p>
</div>
		</div>		</div>
	</div>
	<div class="text_box">
		<script type="text/javascript"><!--
                e9 = new Object();
    e9.size = "728x90,970x250";
//--></script>
<script type="text/javascript"
src="https://tags.expo9.exponential.com/tags/BeritaSemasacom/ROS/tags.js"></script>
	</div>
	<div class="footer">
	</div>
</div>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><!-- Powered by WPtouch Pro: 4.3.15 -->


<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "thesis_wp_widgets_1460840243", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['yuzo_widget-2'] };
</script>

<script type='text/javascript' src='https://www.beritasemasa.com.my/wp-content/wptouch-data/power-pack/js/b2b0a26e2429100bd32ef34d99c14779.min.js'></script>
</body>
</html>